Loupedeck+ 시스템 요구사항

일반 요구사항:

  • Windows 10
  • macOS 10.14 or higher
  • USB-A 연결
  • Loupedeck 소프트웨어를 다운로드하기 위한 인터넷 연결