최소 설치 요구 사항

Final Cut Pro

LOUPEDECK SUPPORTS:

  • Mac ® OS X 10.14 이상
  • Apple® Final Cut Pro X (most recent version)

MAC팁: 애플리케이션 폴더에 애플리케이션을 설치합니다. 그렇지 않으면 Loupedeck 소프트웨어가 컴퓨터에서 편집 소프트웨어를 검색하지 못할 수 있습니다.
Loupedeck는 MacOS 10.13 이상에서는 작동하지 않습니다.